Batterie se vide...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Batterie se vide...

Message  Pascalou18 le Sam 26 Avr - 8:44

Bonjour les amis,
Depuis quelques temps petit soucis avec ma titine de 1986 2cv6 spécial.
La batterie se vide dès que je roule...j'ai changé les charbons de l'alternateur que je trouvais usés et c'était nickel !!!
Ca a recommencé un peu plus tard...j'ai fais tester et mon m'a dit l'alternateur ne charge plus du tout, je l'ai changé.
A nouveau elle démarrait au quart !!! j'ai roulé un mois avec et aujourd'hui j'ai fais 20 km alors que j'avais déjà fais un peu de route avant et en voulant repartir batterie vide..... confused 
De quoi cela peut il venir je ne sais plus... régulateur ??? comment puis-je faire ???
Photo de mon alternateur neuf et Est-ce ce petit boitier le régulateur ???

Merci à vous.

https://servimg.com/image_preview.php?i=1&u=18839248][/url]

https://servimg.com/image_preview.php?i=2&u=18839248][/url]

Pascalou18

Messages : 33
Date d'inscription : 26/07/2010
Age : 51
Localisation : Centre

Revenir en haut Aller en bas

Re: Batterie se vide...

Message  Damien le Dim 27 Avr - 7:16

Hello!
Commence par regarder si ton alternateur charge bien.
Débranche le petit fil derrière l'alternateur et mesure le nombre de volt que tu as sur la cosse d'branchée de l'aternateur, moteur a environ 2000tours/min

Damien

Messages : 1114
Date d'inscription : 24/06/2010
Age : 36
Localisation : Breuil le sec

Revenir en haut Aller en bas

Re: Batterie se vide...

Message  Pascalou18 le Dim 27 Avr - 7:25

Ben j'ai pas de quoi mesurer ça.... Neutral 
Et dans la batterie j'ai remarqué depuis 2 fois que je la recharge elle crépite en continue, mais elle n'est pas vieille...

Pascalou18

Messages : 33
Date d'inscription : 26/07/2010
Age : 51
Localisation : Centre

Revenir en haut Aller en bas

Re: Batterie se vide...

Message  Damien le Lun 28 Avr - 2:39

Comment ça crépite?

Damien

Messages : 1114
Date d'inscription : 24/06/2010
Age : 36
Localisation : Breuil le sec

Revenir en haut Aller en bas

Re: Batterie se vide...

Message  Pascalou18 le Lun 28 Avr - 4:20

Comme des petits grésillements en continu.....après la charge de la batterie.
Suis repassé chez nauroto pour tester, sur la batterie il a 12,71, il dit que ça charge pas...il a débranché le régulateur sous la batterie, aucune différence, en rentrant j'ai retiré le régulateur, il était chaud.

Pascalou18

Messages : 33
Date d'inscription : 26/07/2010
Age : 51
Localisation : Centre

Revenir en haut Aller en bas

Re: Batterie se vide...

Message  Damien le Lun 28 Avr - 6:39

Quand une batterie se recharge, des bulles se forment dedans, mais une fois la charge terminée, elle ne doit plus faire de bruit.
12,70 si c'est la valeur moteur tournant accéléré et régulateur débranché, je suis d'accord avec eux, ça ne charge pas et c'est l'alternateur qui est en cause.

Damien

Messages : 1114
Date d'inscription : 24/06/2010
Age : 36
Localisation : Breuil le sec

Revenir en haut Aller en bas

Re: Batterie se vide...

Message  Pascalou18 le Lun 28 Avr - 21:15

Ah....ben l'alternateur est tout neuf !!!!!! ça ne peut venir du régulateur ???

Pascalou18

Messages : 33
Date d'inscription : 26/07/2010
Age : 51
Localisation : Centre

Revenir en haut Aller en bas

Re: Batterie se vide...

Message  Damien le Mar 29 Avr - 1:58

Hello!
Si il a testé la tension moteur tournant accéléré et régulateur débranché, c'est sur que non.
Régulateur débranché, la tension devrait monter au dessus de 16v (après ça dépend de la vitesse à laquelle tu fais tourner le moteur).
Hormis le faisceau électrique de l'alternateur et l'état des connectiques (jusque la batterie), ça ne peut être que lui.

Damien

Messages : 1114
Date d'inscription : 24/06/2010
Age : 36
Localisation : Breuil le sec

Revenir en haut Aller en bas

Re: Batterie se vide...

Message  Pascalou18 le Mar 29 Avr - 2:25

Aie....Oui il a accéléré pour tester en étant branché sur la batterie, régulateur débranché et ça ne changeait rien du tout....
Y a un p'tit garagiste pas loin de Salbris qui s'occupe de 2cv, je vais aller le voir...merci beaucoup je vous tiendrai au courant !

Pascalou18

Messages : 33
Date d'inscription : 26/07/2010
Age : 51
Localisation : Centre

Revenir en haut Aller en bas

Re: Batterie se vide...

Message  Damien le Mar 29 Avr - 6:59

Je te dis, vérifie aussi le faisceau.

Damien

Messages : 1114
Date d'inscription : 24/06/2010
Age : 36
Localisation : Breuil le sec

Revenir en haut Aller en bas

Re: Batterie se vide...

Message  Pascalou18 le Mer 30 Avr - 4:02

Bon ben c'est bien le régulateur...
Le gars a testé à nouveau et pas de charge, il a débranché le régulateur idem...
Il a pris celui de sa 2ch pour voir et nickel ça chargeait !!!!
Plus qu'à en commander un...
Merci bien pour ton aide.

Pascalou18

Messages : 33
Date d'inscription : 26/07/2010
Age : 51
Localisation : Centre

Revenir en haut Aller en bas

Re: Batterie se vide...

Message  Damien le Mer 30 Avr - 7:02

Hello!
Bah je me demande juste comment il prenait sa mesure, parce que si tu débranche le régulateur, la tension doit grimper en flèche. C'est son role d'éviter ça.
M'enfin tant mieux pour toi si ce n'est que ça!

Damien

Messages : 1114
Date d'inscription : 24/06/2010
Age : 36
Localisation : Breuil le sec

Revenir en haut Aller en bas

Re: Batterie se vide...

Message  Pascalou18 le Mer 30 Avr - 22:26

Ben les 2 qui ont testé branchaient le voltmètre je suppose pour le nom, sur les cosses de la batterie...

Pascalou18

Messages : 33
Date d'inscription : 26/07/2010
Age : 51
Localisation : Centre

Revenir en haut Aller en bas

Re: Batterie se vide...

Message  Damien le Jeu 1 Mai - 2:15

Ce qui n'est pas la bonne méthode pour savoir si c'est l'alternateur ou le régulateur, ça permet juste de tester le circuit de charge dans son ensemble.
Mais pas surprenant, le régulateur étant désormais intégré à l'alternateur, la plupart ne savent plus.

Damien

Messages : 1114
Date d'inscription : 24/06/2010
Age : 36
Localisation : Breuil le sec

Revenir en haut Aller en bas

Re: Batterie se vide...

Message  Pascalou18 le Mar 20 Mai - 1:03

Voilà, régulateur neuf, ça roule !!!!! nickel, peut-être l'alternateur n'avait rien....tant pis il y aura un neuf pour ses 90 000 km, ce sera son cadeau ! Very Happy 
Merci !!!!!

Pascalou18

Messages : 33
Date d'inscription : 26/07/2010
Age : 51
Localisation : Centre

Revenir en haut Aller en bas

Re: Batterie se vide...

Message  totophe60 le Dim 20 Juil - 0:22

tant mieux !,cela aurait pu être une fuite a l'arrêt!!!

totophe60

Messages : 10
Date d'inscription : 18/07/2014
Age : 50
Localisation : oise

Revenir en haut Aller en bas

Re: Batterie se vide...

Message  Contenu sponsorisé Aujourd'hui à 4:26


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum